This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
plugin config error
Hi guys i'm getting this error on previous and current version of 1.38

edit: cant attach file..
when i click on Server --> Plugin Config i get an error,  "Could not fetch plugins list" 

Any ideas please?

Attached Files Image(s)
is this solved on 1.39?
I ended up flashing a new SD card.
Worked fine after that.
Not sure what was corrupted, or how/why.

Forum Jump:

Users browsing this thread: 1 Guest(s)